ยินดีต้อนรับ, บุคคลทั่วไป
ชื่อผู้ใช้: รหัสผ่าน: รหัสลับ จดจำข้อมูลการเข้าระบบ
สอบถามและแจ้งปัญหาการใช้งานโปรแกรม TBCM2010

กระทู้: รบกวนสอบถามค่ะ ติดตั้ง Google Chrome แล้ว แต่ไม่สามารถลิงค์ได้ค่ะ

รบกวนสอบถามค่ะ ติดตั้ง Google Chrome แล้ว แต่ไม่สามารถลิงค์ได้ค่ะ 1 ปี 9 เดือน ที่ผ่านมา #1

  • iiou104
  • รูปประจำตัวของ iiou104
  • ออฟไลน์
  • New Member
  • จำนวนโพสต์: 1
  • พลังน้ำใจ: 0
รบกวนสอบถามค่ะ ติดตั้ง Google Chrome แล้ว แต่ไม่สามารถลิงค์ได้ค่ะ ตามรูปเลยค่ะ ไม่ทราบว่าต้องแก้ไขยังไงคะ
สมาชิกเท่านั้นที่มีสิทธิในการตั้งและตอบกระทู้

รบกวนสอบถามค่ะ ติดตั้ง Google Chrome แล้ว แต่ไม่สามารถลิงค์ได้ค่ะ 1 ปี 9 เดือน ที่ผ่านมา #2

  • tbcmadmin
  • รูปประจำตัวของ tbcmadmin
  • ออฟไลน์
  • Administrator
  • จำนวนโพสต์: 22
  • ขอบคุณที่รับ: 5
  • พลังน้ำใจ: 1
ลองตรวจสอบดูว่าติดตั้งที่ c:\program files (x86)\Google\Chrome หรือ c:\program files\Google\Chrom หรือเปล่าครับ
สมาชิกเท่านั้นที่มีสิทธิในการตั้งและตอบกระทู้

รบกวนสอบถามค่ะ ติดตั้ง Google Chrome แล้ว แต่ไม่สามารถลิงค์ได้ค่ะ 1 ปี 9 เดือน ที่ผ่านมา #3

  • sekrp
  • รูปประจำตัวของ sekrp
  • ออฟไลน์
  • New Member
  • นายศรัณย์ทัศน์ รอดพันธุ์
  • จำนวนโพสต์: 7
  • พลังน้ำใจ: 2
c:\program files (x86)\Google\Chrome หรือ c:\program files\Google\Chrom (แตกต่างกันอย่างไร ครับ) อาจารย์
ขอให้พวกเรา ทำงานด้วย "ใจ" แล้วทุกอย่างจะดีเอง
สมาชิกเท่านั้นที่มีสิทธิในการตั้งและตอบกระทู้

รบกวนสอบถามค่ะ ติดตั้ง Google Chrome แล้ว แต่ไม่สามารถลิงค์ได้ค่ะ 1 ปี 9 เดือน ที่ผ่านมา #4

  • tbcmadmin
  • รูปประจำตัวของ tbcmadmin
  • ออฟไลน์
  • Administrator
  • จำนวนโพสต์: 22
  • ขอบคุณที่รับ: 5
  • พลังน้ำใจ: 1
program files (x86) คือsystem Windows 32 bit ในWindows 7,8 10
program files คือ system Windows 64 bit ในWindows 7,8 10 แต่ใน Windows xp จะเป็น 32bit
สมาชิกเท่านั้นที่มีสิทธิในการตั้งและตอบกระทู้
เวลาที่ใช้ในการสร้างหน้าเว็บ: 0.431 วินาที